Supported Application Server

  • IBM WebSphere Application Server 8.5.5 or later
  • JBoss EAP 7.0.0 or later
  • Wildfly 10.1.0 or later