Supported Database Server

  • Oracle 11g or later
  • PostgreSQL 9.6 or later
  • MySQL 5.6 or later
  • DB2 10.5 or later
  • MS SQL Server 2012 or later
  • MariaDB 10.1.22 or later
  • Tibero 6.0 or later